Skip to main content
Last check: 2m agoUpdates every 60sCommunity reports: 0 in last 10 min

anthropic

Opus 4.6 Fast Mode small amount of errors

Status: resolved | Severity: degraded

Cite this incident

Timeline

Started: 2026-02-10T11:23:32.284Z

Updated: 2026-02-10T16:28:43.958Z

Resolved: 2026-02-10T16:28:43.944Z

Impact scope

Impacted regions: None reported

Impacted models: None reported

Impacted components: rwppv331jlwc, 0qbwn08sd68x, k8w3r06qmzrp, yyzkbfz2thpt

Official sources

Provider: anthropic

View official incident page

Updates

  • resolved

    This incident has been resolved.

    2026-02-10T16:28:43.944Z

  • identified

    The issue has been identified and a fix is being implemented.

    2026-02-10T13:20:50.832Z

  • investigating

    Starting at about 02:05 PST Opus 4.6 Fast Mode serves a small amount of errors. We are investigating.

    2026-02-10T11:23:32.479Z