anthropic
Elevated errors on Opus 4.6 Fast Mode
Status: resolved | Severity: operational
Cite this incidentTimeline
Started: 2026-02-10T22:11:03.629Z
Updated: 2026-02-11T05:41:59.075Z
Resolved: 2026-02-11T05:41:59.057Z
Impact scope
Impacted regions: None reported
Impacted models: None reported
Impacted components: None reported
Official sources
Provider: anthropic
View official incident pageUpdates
resolved
This incident has been resolved.
2026-02-11T05:41:59.057Z
monitoring
The issue has been mitigated.
2026-02-11T02:51:57.931Z
investigating
We are currently investigating the issue.
2026-02-10T22:11:03.673Z