anthropic
Claude.ai down
Status: resolved | Severity: major_outage
Cite this incidentTimeline
Started: 2026-04-13T15:40:43.562Z
Updated: 2026-04-13T16:35:58.082Z
Resolved: 2026-04-13T16:35:58.062Z
Impact scope
Impacted regions: None reported
Impacted models: None reported
Impacted components: rwppv331jlwc, 0qbwn08sd68x, k8w3r06qmzrp, yyzkbfz2thpt, bpp5gb3hpjcl, 0scnb50nvy53
Official sources
Provider: anthropic
View official incident pageUpdates
resolved
We have resolved the issue resulting in elevated errors on login for Claude.ai and Claude Code betwen 15:31 to 16:19 UTC.
2026-04-13T16:35:58.062Z
identified
We have identified the issue affecting Claude.ai and Claude Code logins. We are working to apply a fix for this issue, and will provide an additional update as soon as possible.
2026-04-13T16:16:54.583Z
investigating
We are continuing to investigate elevated errors on Claude.ai, primarily affecting login. We will provide an update as soon as possible.
2026-04-13T15:58:13.317Z
investigating
We are currently investigating this issue.
2026-04-13T15:40:43.659Z